サービス名から探す : Bizメール&ウェブ プレミアム r3に関するよくあるご質問

ご質問

社内アドレスからの受信ができない(契約のメール&ウェブプレミアムr3間のやり取りができない)

回答

<概要>
ご契約のメール&ウェブプレミアムr3では、メール配送に利用されているプログラム「Postfix/Dovecot」の設定ファイルの編集が可能です。
設定ファイルの編集内容に誤りがある場合や、お客さま環境側に問題がある場合はメール送受信が
できなくなることがあります。

<原因>
主な要因は以下の可能性が考えられます。

 1)ドメイン宛メール受信設定のチェックが外れている
 2)サーバーの設定ファイルの誤り
 3)お客さま環境(ファイアウォールなど)の設定誤り
 4)サーバー高負荷や障害発生

<対処方法:1)>
コントロールパネルにサーバー管理者でログインして、
以下の手順で、「ドメイン宛のメールを受信する」のチェックが外れていないか確認します。

  1. 左メニューの「ドメイン」から、確認したいドメインの「詳細」をクリックします。
 
  2.ドメイン宛メール受信設定の「ドメイン宛のメールを受信する」のチェックを確認します。
   外れている場合は、チェックを入れて「保存」をクリックしてください。

  ※ 手順については、以下リンク先のマニュアルをご参照ください。

<対処方法:2)>
設定ファイルを編集してから受信ができなくなった場合は、以下リンク先のページを参照ください。

<対処方法:3)>
お客さま環境(ファイアウォールや、インターネット接続状況)についての詳細は
ご契約のプロバイダー(インターネット接続事業者)へお問い合わせをお願いします。

<対処方法:4)>
以下リンク先の「工事・故障情報」ページをご参照ください。


上記の方法で解消されなかった場合や、障害情報が確認できなかった場合は、
以下のテクニカルサポート窓口までお問い合わせください。
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カスタマサポート窓口:0120-047-350 #2
受付時間:9:00 ~ 18:00(土曜・日曜・祝日・年末年始を除く)

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