サービス名から探す : Bizメール&ウェブ プレミアム r3に関するよくあるご質問

ご質問

社内・社外問わずどこからも受信できない

回答

<概要>
ご契約のメール&ウェブプレミアムr3では、メール配送に利用されているプログラム「Postfix/Dovecot」の設定ファイルの編集が可能です。
設定ファイルの編集内容に誤りがある場合や、お客さま環境側に問題がある場合は、メール送受信ができなくなることがあります。

また、サーバー側が高負荷となっている場合や障害が発生している場合は、メール送受信を含めたすべての機能が利用できなくなります。

<原因>
主な要因は以下の可能性が考えられます。

 1.サーバーの設定ファイルの誤り
 2.お客さま環境(ファイアウォールなど)の設定誤り
 3.サーバー高負荷や障害発生


<対処方法>
 1.設定ファイルを編集してから受信ができなくなった場合は、以下リンク先のページを参照ください。

   サーバーの設定ファイルを編集してから正常に動作しなくなった。 | NTT Com お客さまサポート

 2.お客さま環境(ファイアウォールや、インターネット接続状況)についてのご確認は、ご契約のプロバイダー(インターネット接続事業者)へお問い合わせをお願いします。

 3.サーバー高負荷や障害発生については、以下リンク先の「工事・故障情報」ページをご参照ください。

   Bizメール&ウェブ プレミアム r3の工事・故障情報一覧 | NTT Com お客さまサポート

上記の方法で解消されなかった場合や、障害情報が確認できなかった場合は、以下のテクニカルサポート窓口までお問い合わせください。
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カスタマサポート窓口:0120-047-350 #2
受付時間:9:00 ~ 18:00(土曜・日曜・祝日・年末年始を除く)
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