サービス名から探す : Bizメール&ウェブ プレミアム r3に関するよくあるご質問

ご質問

ドメインがclientHold(有効期限切れ)になっている

回答

<概要>
clientHoldとは、お客さまドメインが、何らかの原因によって利用制限されている状態のことです。

clientHoldステータスになると、ウェブサイトの公開やメールの送受信など、
ご利用ドメインに関する全てのサービスがご利用ができなくなります。


<原因>
主な要因は以下の可能性が考えられます。

 ・ドメイン更新料金の支払い忘れ
 ・ドメイン更新に必要な認証手続き漏れ
 ・whois内容に不備がある


<対処方法>
 ・ドメイン更新料のお支払い状況の確認は、下記の料金センターへお問い合わせください。

 ・ドメイン更新に必要な手続き漏れの確認は、ドメイン管理業者へお問い合わせください。

 ・whois内容に不備についての確認は、ドメイン管理業者へお問い合わせください。

※ 弊社でドメインの代行取得をされており、Bizメール&ウェブ プレミアムr3を継続して頂いている場合は、
     ドメインは自動更新となります。お引き落としなどの状況をご確認ください。

※ 他事業者でドメインの取得をした場合は、他事業者へお問い合わせください。
  現在のドメイン管理事業者が不明の場合、過去の請求書や引き落とし明細をご確認いただくと分かる場合があります。
――――――――――――――――――――――――――――――

料金センター窓口:0120-047-128
受付時間:9:00 ~ 17:00(土曜・日曜・祝日・年末年始を除く)

――――――――――――――――――――――――――――――

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。