サービス名から探す : Bizメール&ウェブ プレミアム r3に関するよくあるご質問
ユーザーのディスク使用率が100%になっている
<概要>
ユーザーのディスク容量に十分な空きがないと、メール送受信に時間がかかる、失敗するなどの影響が出る場合があります。
<原因>
ユーザーのディスク使用率が高くなり過ぎている可能性があります。
<対処方法>
・不要なデータや過去のメールなどの定期的に削除する必要があります。
例)メールデータ等
以下のマニュアルで、手順をご案内しておりますので、ご参照ください。
■Active! mail利用マニュアル「2.10 不要なメールを整理する」
なお、ユーザーの割り当て容量を増やしたい場合は、サーバー管理者さまへご相談ください。
アンケートにご協力をお願いします
「疑問・問題は解決しましたか?」
アンケート
お客さまサポートサイトへのご意見・ご要望をお聞かせください。
ご意見・ご要望がありましたら、ご自由にお書きください。
※ご意見・ご要望は、お客さまサポートサイトの改善に利用させていただきます。
※お問い合わせにはお答えできかねますので、個人情報の入力はご遠慮ください。