サービス名から探す : Bizメール&ウェブ プレミアム r3に関するよくあるご質問
海外サーバーから送られたメールが受信できない
<概要>
ご契約のメール&ウェブプレミアムr3では不正認証による迷惑メール対策として海外IPフィルタ機能を提供しており、初期時より海外からのアクセスを遮断しております。
<原因>
海外IPフィルタリングの設定が有効になっている可能性があります。
<対処方法>
以下マニュアルでご案内している手順をご参照頂き、海外IPフィルタの設定を変更をお試しください。
■セットアップマニュアル「3.2 IPアクセス制限」
アンケートにご協力をお願いします
「疑問・問題は解決しましたか?」
アンケート
お客さまサポートサイトへのご意見・ご要望をお聞かせください。
ご意見・ご要望がありましたら、ご自由にお書きください。
※ご意見・ご要望は、お客さまサポートサイトの改善に利用させていただきます。
※お問い合わせにはお答えできかねますので、個人情報の入力はご遠慮ください。