サービス名から探す : Bizメール&ウェブ プレミアム r3に関するよくあるご質問

ご質問

特定の社外アドレスからの受信ができない

回答

<概要>
ご契約のメール&ウェブプレミアムr3では、ウイルスメールや迷惑メールを自動で判定し、
メールの自動削除や隔離をすることができます。

そのため、受信したメールに対してウイルスが検知されたり迷惑メール判定された場合は、
特定のメールが受信できなくなることがあります。

【有料オプションサービス】
 ・ウイルスチェックサービス
 ・迷惑メールフィルタリングサービス
 ・メール監査アーカイブサービス

詳細は、以下リンク先の公式ページをご参照ください。

<原因>
主な要因は以下の可能性が考えられます。

 ・ウイルスチェックサービス側でウイルス検知し、メールを削除している
 ・迷惑メールフィルタリングサービス側で迷惑メール判定し、メールを隔離している

<対処方法>
詳しく調査をさせて頂きますので、下記の情報を添えてお問い合わせフォームから送信ください。

 ・送信者アドレス:
 ・宛先アドレス:
 ・送信日時 :(1週間以内の情報を分単位までお願いいたします。範囲指定は承っておりません。)
――――――――――――――――――――――――――――――

お問い合わせフォーム

――――――――――――――――――――――――――――――

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。