このサービスのお知らせ

【Arcstar Smart PBX】に関するサポートのお知らせです。

2021年05月19日 11時00分更新

前のページに戻る

重要

【重要】iOS13未満のサポート終了について

Smart PBXでは、2021年6月中旬以降にリリース予定の iOSアプリ(仮:Ver3.6.1)を
もちまして、iOS13未満のサポートを終了いたします。

iOS13未満の環境において最新版アプリのインストールやアップデートができなくなりますので、
以下対象のお客さまはご対応をお願いいたします。
 
<iOS13未満をご利用中のお客さま>
・端末を最新バージョンのiOSへアップデートをお願いいたします。

<iOS13以上にアップデートができない端末をご利用のお客さま>
・サポート対象外となります。iOS13以上の端末をご利用ください。
 ※ Ver3.6.0までのiOSアプリは今後もご利用いただけますが、
   Ver3.6.1リリース以降はiOS13未満の端末への最新機能の提供および不具合改修を行いません。
  また、iOS13未満に関するお問い合わせの対応を終了いたします。

iOS13未満の端末をご利用のお客様にはご不便をおかけいたしますが、
ご理解ご協力のほどお願いいたします。

今後ともArcstar Smart PBXをよろしくお願いいたします。

このページのトップへ

.*