サービス名から探す : クラウド録画カメラサービス「coomonita (コーモニタ)」に関する工事・故障情報
【故障復旧】coomonita システム障害のご報告とお詫び ※復旧済み
2026年05月27日 17:22掲載
平素はcoomonitaサービスをご利用いただき、誠にありがとうございます。
システム障害の影響により、
coomonitaサービスをご利用いただけない、またはご利用しづらい状況が発生しておりました。
お客さまには大変ご迷惑をおかけしましたことを深くお詫び申し上げます。
<発生日時>
2026年5月27日(水)10:50-11:07の間
<障害の内容>
該当時間帯に coomonita Viewer(Web、モバイル)およびマイページの操作全般において遅延が発生しておりました。
<影響範囲>
該当時間帯に coomonita Viewer(Web、モバイル)およびマイページにアクセスしたユーザー
<現在の状況>
現在は復旧しております
<原因>
継続的な改善のためのリリースを行った際、一部機能にて想定以上の負荷が発生し、
セーフィープラットフォーム内部にてエラー発生率および処理遅延の上昇が発生しました。
<対策>
現象自体はリリース作業の切り戻しにより復旧されました。
リリース前確認において、今回のパターンも含めた評価項目の拡充を行い、事前に評価する形を徹底致します。
お気付きの点がございましたら、お手数ではございますが弊社サポートまでご連絡くださいますようお願い申し上げます。
| 情報種別 | 故障情報 |
|---|---|
| ステータス |
回復済み |
| 発生日時 | 2026年05月27日 10時50分頃 |
| 回復日時 | 2026年05月27日 11時07分 |
| 影響のあるお客さま | coomonitaをご利用のお客さま |
| 影響のある機能/サービス名 | coomonita |