サービス名から探す : 050 plusに関するよくあるご質問

ご質問

「050 plus」にて、「接続に失敗しました。Android2.3未満の場合はアップデートを実施してください。(9850)」と表示された場合、どのようにしたらよいですか?

回答

「050 plus」にて、「接続に失敗しました。Android2.3未満の場合はアップデートを実施してください。(9850)」と表示された場合は、以下を確認し、再度操作をお試しください。

・Android OSのバージョンが2.3以上か
・スマートフォンの時刻設定が大幅にずれていないか
・ご利用の「050 plus」アプリが最新版か *1< br /> ・メンテナンスが実施されていないか *2

*1アプリのバージョンの確認方法は「アプリのバージョンはどこで確認することができますか?」からご確認ください。
*2 工事・故障情報については「工事・故障情報」からご確認ください。

■問題が解決しない場合は
お問い合わせ全般 をご確認ください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo for OCN】仲間同士で問題解決!OCN総合Q&Aコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。