サービス名から探す : Arcstar Smart PBXに関するよくあるご質問

ご質問

RING×LINK利用時に認証コード(Apple・Microsoftなど)の音声通話が受け取れません。なぜですか?

回答

RING×LINKをご利用の電話番号で、AppleやMicrosoftなどの認証コード(二要素認証の音声通話)を受け取れない場合があります。

■ 原因
RING×LINK側で音声ガイダンスが設定されている場合、着信時にガイダンスが再生されます。
認証コードの自動音声は、通話が成立した時点(=ガイダンス再生開始時点)から発話を開始するため、ガイダンス再生中に認証コードの読み上げが完了し、お客様が電話に出る前に発信側が切断してしまいます。

■ 対処
認証コードを受け取る電話番号では、RING×LINK側の音声ガイダンスをOFFに設定してください。

※Apple認証コードに限らず、Microsoftやその他サービスの自動音声による認証コード全般で同様の事象が発生する可能性があります。

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。