サービス名から探す : Arcstar Smart PBXに関するよくあるご質問

ご質問

050番号で発信はできますが、着信だけができません。原因は何ですか?

回答

050番号での発信はできるものの、着信のみできない場合、同じ050番号が別のSmartPBX契約にも登録されている可能性があります。

■ 主な事象
・内線同士の通話はできる
・050番号での発信はできる
・050番号への着信のみできない

■ 考えられる原因
同じ050番号が複数のSmartPBX契約に登録されている場合、登録状態やタイミングによって、着信が正常に処理されないことがあります。

■ 対処方法
他にSmartPBXの契約がないかご確認ください。
同じ050番号が複数の契約に登録されている場合は、どちらか一方の契約から該当の050番号を削除してください。

同じ050番号を複数の契約で同時に利用することはできません。

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。