[署名の値が空欄です][受信設定の変更に失敗しました。]というエラーが表示され、設定ができない
OCNメール(Webメール)
OCNメール(Webメール)でエラーが表示され、設定が保存できない場合の対処方法をご案内します。
原因
リニューアル前のWebメールで[署名の使用]-[返信と転送]欄が空欄だった場合に、エラーが発生します。
対処方法
[署名の使用]-[返信 / 転送]欄を選択し直すことで、設定可能となります。詳しい手順は以下をご覧ください。
※ この対処方法はパソコン版の画面から行ってください。スマホ版の画面ではできません。

- 1/5
以下のリンクをクリックし、OCNメールにログインします。
次へ

- 2/5
[設定]をクリックします。
前へ
次へ

- 3/5
[署名]をクリックします。
前へ
次へ

- 4/5
[署名の使用]の[返信 / 転送]欄のプルダウンで[未設定]または自分が設定した署名を選択し、[変更を保存]をクリックします。
前へ
次へ

- 5/5
[詳細設定が保存されました。]と表示されたら対処完了です。
保存できなかった設定を、もう一度をお試しください。
前へ
[OCNメール]へログイン
ログインできない場合は以下のリンクをご確認ください