お客さま
サポート

検索

閉じる

マイサポート

閉じる


このメールは、受信者全員または一部に届きませんでした。

Outlook 2016 / Office 365 - Windows

Outlook 2016 / Office 365にOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

メッセージ本文には以下のような内容が表示されます。

  • サーバー エラー: '554 5.7.1 <xxx@xxx.xxx.xx.xx>: Recipient address rejected: Access denied'

  • サーバー エラー: '450 4.1.8 <xxx@xxx.xxx.xx.xx>: Sender address rejected: Domain not found'

  • 552 5.3.4 Error: message file too big

※上記は一例です。サーバー名やメールアドレスなどはお客さまにより異なります。

原因

  • 宛先のメールアドレスに誤りがある可能性があります。

  • 添付ファイルの容量が大きい可能性があります。

  • サーバーの設定に誤りがある可能性があります。

対処方法

対処方法 1

宛先のメールアドレスが正しいことを確認します。

対処方法 2

ファイルを添付している場合は、容量を10MB以下にします。

OCNメール(Webメール)では100MBまでのファイルを添付できます。
容量の大きなファイルを添付する場合は、OCNメール(Webメール)をご利用ください。
※お客さまの環境、回線状況、メールサーバーの状況によって最大送信サイズ以下でも送信できない場合があります。

OCNメール(Webメール)で添付ファイルを送信する方法

対処方法 3

以下を参照してメール設定を確認します。

メール設定の確認

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
54922

このページのトップへ

.*