サービス名から探す : OCN メールに関するよくあるご質問

ご質問

OSやメールソフトのバージョンが古い場合、OCNのメールアドレスが使えないことはありますか?

回答

はい、ご利用いただけないことがあります。

お客さまのご利用端末に搭載されているOSやメールソフトが古いバージョンの場合、セキュリティ強度が強く安全性の高い、新しい暗号アルゴリズムに対応していないことがあります。
その場合、OCNのメールアドレスをご利用になれないことがあります。
※開発元(メーカー)でサポートを終了したOSやメールソフトの設定方法を、OCNではご案内することができません。

【古いOSをお使いの場合】

各ソフトウェアメーカーがサポート対象に含む最新版へ、バージョンアップされることを強くおすすめいたします。
 

【古いメールソフトをお使いの場合】

対処方法は、以下のリンクをご参照ください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo for OCN】仲間同士で問題解決!OCN総合Q&Aコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。