サービス名から探す : OCN 光に関するよくあるご質問

ご質問

インターネットが突然切れたり、遅くなった場合は、どうすればよいですか?

回答

インターネットが突然切れたり遅くなった場合、いくつかの原因が考えられますので、以下の対処方法を参照してください。

1.接続デバイスの問題

【原因】

パソコンやスマホなど、Wi-Fiに接続している利用者のデバイスに問題がある可能性があります。

  • 一時的な不具合
  • パソコンやスマホに負荷がかかっている

【対処方法】

端末やルーターの再起動で改善する場合があります。
以下のページの[インターネットがつながらないときは?]の手順に従って、機器の再起動をお試しください。

2.無線LANルーターなどの接続機器の問題

【原因】

無線LANルーターなど、接続機器に問題がある可能性があります。

  • ルーターへの同時接続数が多い
  • ルーターの設置場所が悪い

【対処方法】

ルーターへの同時接続数を減らしてみたり、ルーターと端末の位置を変えて再度お試しください。

3.回線の問題

【原因】

インターネット回線自体にトラブルが発生している可能性があります。

  • 利用者が多く接続が混雑している
  • サーバー側に問題がある

【対処方法】

以下より工事故障情報をご確認ください。

また、時間を置いて接続することで改善される可能性があります。詳細は以下のページをご参照ください。

接続方式を切り替えてインターネット回線を高速に!

インターネット接続方式を「IPoE方式」に切り替えることによって通信速度が速くなるケースがあります。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。