お客さま
サポート

検索

閉じる

マイサポート

閉じる


指定した電子メール アドレスは有効ではありません。

Outlook 2010 - Windows

エラーメッセージ

原因

  • 電子メールアカウント設定の際に、[電子メールアドレス]に全角文字を入力している可能性があります。

対処方法

メールアドレスを半角英数字で入力します。

インターネット接続ウィザードで新規手動設定時にエラーが出た場合

STEP
1/2

エラーメッセージが表示されている場合は、[OK]をクリックします。

次へ

STEP
2/2

[電子メール アドレス]と[アカウント名]にメールアドレスを半角英数字で入力します。
[詳細設定]をクリックし、メールの設定を続けてください。

前へ

メールアドレスがわからない場合

メールアドレスはOCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

[次へ]がグレーアウトしてクリックできない場合

[自分で電子メールやその他のサービスを使うための設定をする(手動設定)]を選択して[次へ]をクリックし、以下の手順に沿って設定を行ってください。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

アカウントの変更(設定確認画面)でエラーが出た場合

STEP
1/5

エラーメッセージが表示されている場合は、[OK]をクリックします。

次へ

STEP
2/5

[電子メール アドレス]に、メールアドレスを半角英数字で入力します。[次へ]をクリックします。

前へ

次へ

メールアドレスがわからない場合

メールアドレスはOCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

STEP
3/5

[テスト アカウント設定]画面が表示され、設定したアカウント宛にテストメールが送信されます。
[状況]欄に[完了]と表示されましたら、[閉じる]をクリックします。

前へ

次へ

エラーが表示された場合

[閉じる]をクリックします。以降の手順は以下のリンクをご参照ください。

STEP
4/5

[セットアップの完了]と表示されましたら、[完了]をクリックします。

前へ

次へ

STEP
5/5

[アカウント設定]画面に戻ります。
[閉じる]をクリックし、設定完了です。

前へ

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
30145

このページのトップへ

.*