お客さま
サポート

検索

閉じる

マイサポート

閉じる


受信(POP)サーバーからの応答を待機中に操作がタイムアウトになりました。(エラー番号:0x8004210A)

Outlook 2013 - Windows

エラーメッセージ

  • ※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • メールの設定に誤りがある可能性があります。
  • 大きな容量のメールを送受信している可能性があります。
  • セキュリティソフトをご利用の場合、セキュリティソフトの影響を受けている可能性があります。

対処方法

対処方法 1

メールソフトの設定を確認します。

メール設定の確認

対処方法 2

メール送受信のタイムアウト時間を延長します。

メール送受信のタイムアウト時間を延長する

対処方法 3

ご利用のセキュリティソフトの機能を確認し、必要に応じて設定や解除をしてください。

確認項目

  • 送信ウイルスチェック
  • 個人情報保護設定
  • 迷惑メール防止機能
  • 添付ファイル送受信の許可
  • OCNメールサーバーやメール送受信操作の許可  など
  • ※セキュリティソフトの設定方法についてはご利用のメーカーへお問合せください。
    また、セキュリティ設定の解除をしますとセキュリティ機能が低下しますので十分にご注意ください。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
31474

このページのトップへ

.*