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[署名の値が空欄です]というエラーが表示され、設定ができない

OCNメール(Webメール)

※この機能はパソコンでのみ利用できます。

[設定]画面で[変更を保存]をクリックしても、エラーが表示されて設定できない場合の対処方法をご案内します。

原因

リニューアル前に[署名の使用]-[返信と転送]欄が空欄だったお客さまが、新しいOCNメール(Webメール)に移行した場合にエラーが発生します。

対処方法

[署名の使用]-[返信 / 転送]欄を選択し直すことで、設定可能となります。詳しい手順は以下をご覧ください。

STEP
1/5

以下のリンクをクリックし、OCNメールにログインします。

次へ

メールアドレス、メールパスワードがわからない場合

メールアドレスとパスワードは、OCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

STEP
2/5

[設定]をクリックします。

前へ

次へ

STEP
3/5

[署名]をクリックします。

前へ

次へ

STEP
4/5

[署名の使用]の[返信 / 転送]欄のプルダウンで[未設定]または自分が設定した署名を選択し、[変更を保存]をクリックします。

前へ

次へ

新しく署名を設定したい場合

このページの手順で[返信 / 転送]欄を設定してから、以下のリンクを参照してください。

STEP
5/5

[詳細設定が保存されました。]と表示されたら完了です。

前へ

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