お客さま
サポート

検索

閉じる

マイサポート

閉じる

OCN サポートページへ

よくあるご質問

【OCN メール】のよくあるご質問をご案内しております。

前のページへ戻る

登録日:2018-03-15 18:16:26.0 / 更新日:2018-03-15 18:16:26.0

OSやメールソフトのバージョンが古い場合、OCNメールが使えないことはありますか?

はい。
古いOSやメールソフトのバージョンではOCNメールがご利用いただけないことがあります。

お客さまのご利用端末に搭載されているOSやメールソフトが古いバージョンの場合、セキュリティ強度が強く安全性の高い新しい暗号アルゴリズムに対応していないことがあり、その場合、OCNメールをご利用になれないことがございます。OCNメールをご利用の場合は、ご利用端末のOSやメールソフトを各ソフトウェアメーカーがサポート対象に含む最新版へバージョンアップされることを強くお奨めいたします。

なお、非推奨ではございますが暗号化無しでのメール送受信についてはこちらの「SSL利用不可の場合」に記載の設定を実施頂くことで可能となることがございます。

前のページへ戻る


疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
14635

ご回答有難うございました

お客さまの貴重なご意見をもとに、より使いやすく、便利なよくあるご質問の提供に努めさせていただきます。
今後ともNTTコミュニケーションズをよろしくお願いいたします。

お客さまサポートへのご意見、ご要望をお聞かせください。
お客さまからの声を大切にし、改善に努めてまいります。

このフォームからいただいたご意見等については、お客さまに直接ご回答を差し上げることができません。
回答が必要な場合は、お問い合わせページをご利用ください。

このページのトップへ

.*