お客さま
サポート

検索

閉じる

マイサポート

閉じる


[メールサーバーの設定を探しています...]から進めない

Outlook 2013 - Windows

エラーメッセージ

  • ※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • メールパスワードの入力に誤りがある可能性があります。
  • メールアドレスの入力に誤りがある可能性があります。

対処方法

メールの設定を確認し修正を行います。
修正方法には「OCNかんたん設定ツール」を使用する方法と、Outlook 2013で手動で修正する方法があります。

OCNかんたん設定ツールを使用して設定の修復を行う

「OCNかんたん設定ツール」でメールの設定や修復を簡単に行うことができます。
以下のリンクを参照して、インストールとメール設定の修復を行ってください。

Outlook 2013で設定の確認と修正を行う

STEP
1/3

下記の表を参照し、各項目を入力し直します。
[再試行]をクリックします。

次へ

電子メールアドレス

メールアドレスを入力

パスワード

メールパスワードを入力

パスワードの確認入力

メールパスワードを再度入力

STEP
2/3

アカウントの自動設定が再開しますので、画面が変わるまでそのままお待ちください。

前へ

次へ

[~ の設定のために、この Web サイトにアクセスすることを許可しますか?]と表示された場合は、[許可]をクリックします。

STEP
3/3

設定処理が完了すると、[POP3 電子メール アカウントが設定されました]と表示されます。
[アカウント設定を変更する]にチェックして[次へ]をクリックし、メールの設定を続けてください。

前へ

繰り返し同じ画面が表示される場合

メールアドレスとパスワードが正しいかご確認ください。

メールアドレスとパスワードはOCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
30122

このページのトップへ

.*