お客さま
サポート

検索

閉じる

マイサポート

閉じる


ネットワーク接続ができません

Outlook 2013 - Windows

エラーメッセージ

  • ※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • インターネットの接続ができていない可能性があります。

対処方法

STEP
1/3

ホームページが表示されるかご確認ください。
表示されない場合は、下記リンクから接続設定を確認してください。

次へ

STEP
2/3

以下の画面が表示されている場合は、[戻る]をクリックします。

前へ

次へ

STEP
3/3

[自動アカウント セットアップ]画面に戻ります。
[自分で電子メールやその他のサービスを使うための設定をする(手動設定)]を選択します。
[次へ]をクリックし、下記のSTEP5から設定を行ってください。

前へ

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
30127

このページのトップへ

.*