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電子メール サーバーが、保護されたパスワード認証(SPA)によるログインを拒否しました。

Outlook 2013 - Windows

エラーメッセージ

  • ※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • メールの設定に誤りがある可能性があります。

対処方法

メールの設定を確認し修正を行います。
修正方法には「OCNかんたん設定ツール」を使用する方法と、Outlook 2013で手動で修正する方法があります。

OCNかんたん設定ツールを使用して設定の修復を行う

「OCNかんたん設定ツール」でメールの設定や修復を簡単に行うことができます。
以下のリンクを参照して、インストールとメール設定の修復を行ってください。

Outlook 2013で設定の確認と修正を行う

STEP
1/8

[受信トレイ]画面を表示します。
[ファイル]をクリックします。

次へ

STEP
2/8

[アカウント情報]画面が表示されます。
[アカウント設定]をクリックし、表示されたメニューから[アカウント設定(A)]を選択します。

前へ

次へ

STEP
3/8

[アカウント設定]画面が表示されます。
設定確認するアカウントを選択し、[変更]をクリックします。

前へ

次へ

STEP
4/8

[アカウントの変更]画面が表示されます。
[メール サーバーがセキュリティで保護されたパスワード認証(SPA)に対応している場合には、チェック ボックスをオンにしてください]のチェックをはずします。
[[次へ]をクリックしたらアカウント設定を自動的にテストする]にチェックが入っていることを確認し、[次へ]をクリックします。

前へ

次へ

STEP
5/8

[テスト アカウント設定]画面が表示され、設定したアカウント宛にテストメールが送信されます。
[状況]欄に[完了]と表示されましたら、[閉じる]をクリックします。

前へ

次へ

エラーが表示された場合は[閉じる]をクリックし、STEP4から再度設定をご確認ください。

STEP
6/8

[すべて完了しました]と表示されましたら、[完了]をクリックします。

前へ

次へ

STEP
7/8

[アカウント設定]画面に戻りましたら、[閉じる]をクリックします。

前へ

次へ

STEP
8/8

[受信トレイ]画面に戻ります。
テストメッセージを受信したことを確認し、完了です。

前へ

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
30126

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