お客さま
サポート

検索

閉じる

マイサポート

閉じる


モデムが見つからなかったため、リモート アクセス サーバーへの接続を確立できませんでした。(エラー番号:0x8007031D)

Outlook 2010 - Windows

エラーメッセージ

※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • インターネットの接続ができていない可能性があります。
  • メールの設定に誤りがある可能性があります。

対処方法

対処方法 1

ホームページが表示されるかご確認ください。
ホームページが表示されない場合は、接続設定を確認します。

インターネット接続の確認

対処方法 2

メールの設定を確認します。

メール設定の確認

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
30159

このページのトップへ

.*