設定・トラブル

「Cookie設定エラー」と表示された|ログインできない

「Cookie設定エラー」と表示され、OCN マイページやWebメールにログインできない場合の対処方法をご案内します。

原因

Cookieが有効になっていない可能性があります。

対処方法

・ブラウザのCookieの設定を確認してください。

・セキュリティソフトがCookieをブロックしていないかを確認してください。

・OCN アプリをお使いの場合は、最新版にバージョンアップしてください。 以下のリンクを参照し、ストアで公開中の最新版アプリへバージョンアップをお願いします。

Cookieの設定を有効にしたい場合は、以下の手順を参照してください。

手順(Microsoft Edge)

1.Microsoft Edgeを起動します。

2.画面右上の[メニュー]をクリックします。

3.[設定]をクリックします。

4.[Cookie とサイトのアクセス許可]をクリックします。

【左メニューがない場合】[メニュー]をクリックし、[Cookie とサイトのアクセス許可]をクリックします。

5.[Cookie とサイト データの管理と削除]をクリックします。

6.[Cookie データの保存と読み取りをサイトに許可する (推奨)]をオンにして完了です。

手順(Firefox)

1.Firefoxを起動します。

2.画面右上の[メニュー]をクリックします。

3.[設定]をクリックします。

4.[プライバシーとセキュリティ]をクリックします。

5.[ブラウザープライバシー]の[標準]にチェックを入れて完了です。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*