お客さま
サポート

検索

閉じる

マイサポート

閉じる


ファイルを添付すると送信できない

メールの送受信エラー・トラブル対処方法

OCNのメールアドレスで、メールにファイルを添付した時だけ送信できない場合の対処方法をご案内します。

原因

添付ファイルが大き過ぎる可能性があります。
OCNのメールアドレスをメールソフトやアプリに設定した場合、送信できる最大容量は10MBです。
ただし、メールの仕組み上、送信する際に添付ファイルは元のサイズよりも大きくなる(約1.4倍)ためご注意ください。

対処方法

Webメールから送信する

Webメールにログインしてメールを送信する場合は、最大で100MBまでの送信が可能です。
ただし、この場合も添付ファイルのサイズは大きくなるため、実際に添付できるファイルの最大容量は70MB程度になります。

添付ファイルを分割・圧縮して送信する

添付するファイルを分割できる場合は、複数のメールに分けて送信してみてください。
1つのデータの容量が大きいために送信できない場合は、圧縮して容量を小さくすることで、送信が可能になる場合もあります。

オンラインストレージサービスを利用する

例えば、NTTコミュニケーションズの「マイポケット」は、インターネット上で保管したデータの共有やバックアップなど、さまざまな機能を備えています。
容量の大きなデータを直接送受信しなくても、共有することができます。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

OCNの専門スタッフがお客さまにかわって遠隔操作で設定や確認を行う、
「OCNプレミアムサポート(有料)」もご検討ください。

プレミアムサポートのご案内

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
55425

このページのトップへ

.*