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急に送信も受信もできなくなった

メールの送受信エラー・トラブル対処方法

OCNのメールアドレスで、これまで送受信できていたメールが急に使えなくなった場合の対処方法をご案内します。

原因

メールアドレス(OCN ID)やパスワードの変更手続き後に、メールソフト側の設定変更を行っていない場合や、OCN側で設備の故障や工事が発生していることが考えられます。

2019年10月以降、急にメールソフトでの送受信ができなくなった場合

OCNではセキュリティ強化のため、2019年10月1日以降順次、OCNメールをメールソフトでご利用いただく際、推奨設定以外では送受信(POP/SMTP)できないように変更しております。
対処方法は以下のリンクを参照してください。

対処方法

メールアドレス・パスワードが有効であることを確認する

誤って変更・廃止を行っていたり、料金の払い忘れなどにより利用停止となっている場合がありますので、一度メールアドレス・パスワードが有効であることをご確認ください。

Webメールにログインすることで、現在お客さまが認識しているメールアドレスとパスワードの組み合わせが、正しいかどうかを確認することができます。

メールソフトの設定を変更する

メールアドレスやパスワードの変更手続きを行った場合、メールソフト側の設定も変更が必要です。
複数のPCやスマホに設定している場合は、すべての端末で設定変更が必要になります。

また、OCNメールアドレスでOCNにログインしている場合(OCN IDログイン)、ログイン用パスワードを変更すると同時にメールパスワードも変更されます。お心当たりのかたは以下のリンク先を参照し、メールソフトの設定を変更してください。

工事・故障情報を確認する

一時的にOCN側で設備の故障や工事が発生し、送受信ができなくなっている場合があります。以下のリンクより状況をご確認ください。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

OCNの専門スタッフがお客さまにかわって遠隔操作で設定や確認を行う、
「OCNプレミアムサポート(有料)」もご検討ください。

プレミアムサポートのご案内

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