設定・トラブル

[~ を使ってメッセージを送信できません]と表示された場合|メール 13|macOS Catalina|メールサービス

OCNでの「macOS Catalina」のサポートは終了いたしました。

macOS CatalinaにOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

メッセージ本文には以下のような内容が表示されます。

  • ポート ~ でホスト “*****” に接続できませんでした。
  • サーバ “*****” のポート ~ への接続がタイムアウトになりました。

※ 上記は一例です。サーバ名やメールアドレスなどはお客さまにより異なります。

以下のメッセージが表示された場合は、対処方法3 をご確認ください。

  • メッセージのサイズはMB で、このサーバで許可されるサイズの上限(10.5 MB)を超えています。

原因

  • メールの設定に誤りがある可能性があります。

  • 宛先のメールアドレスに誤りがある可能性があります。

  • メールソフトから送信できる最大容量(10MB)を超えている可能性があります。

対処方法

1.メールの設定を確認する

[後で送信]をクリックします。
以下のリンクを参照し、設定を確認してください。

設定が正しいか確認する

2.宛先のメールアドレスを確認する

宛先のメールアドレスを確認し、入力しなおします。
メールアドレスはすべて半角英数字で入力してください。
スペース・特殊記号(<>()¥,:;[] など)は使用できませんのでご注意ください。

3.添付ファイルの容量を確認する

10MB以上の大きなファイルを添付していないか確認してください。
容量の大きなファイルを添付する場合は、ファイルの分割・圧縮などを行ってください。

OCNメール(Webメール)を利用すると、最大100MBまでのメールを送信できます。
詳しくは、以下のページをご参照ください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*