設定・トラブル

[メッセージの送信エラー]メッセージを送信できませんでした。送信(SMTP)サーバー ~ |Thunderbird 102|Mac|メールサービス

OCNのメールアドレスをMacのThunderbird 102に設定している場合に表示される、エラーへの対処方法をご案内します。

エラーメッセージ

メッセージ本文は画面と異なるものもあります。原因や対処方法は同じですので、以下の案内を参照してください。※画像は一例です。

メッセージ本文の例

  • 送信(SMTP)サーバー ~ が暗号化されたパスワードをサポートしていないようです。

  • 送信(SMTP)サーバー ~ が選択された認証方式をサポートしていません。

  • 送信(SMTP)サーバー ~ に接続できなかったため、メッセージを送信できませんでした。

  • 予期しないエラー 80004005 により失敗しました。詳細は不明です。

  • メールの送信中にエラーが発生しました。サーバーからの応答:< ~ >:Recipient address rejected:Access denied

原因

  • 宛先のメールアドレスに誤りがある可能性があります。

  • インターネットの接続ができていない可能性があります。

  • メールの設定に誤りがある可能性があります。

対処方法

[OK]をクリックして画面を閉じ、以下の順に対処方法をお試しください。

1. 宛先のメールアドレスを確認する

宛先のメールアドレスが、ユーザー名@ドメイン名(例:ocn_user@****.ocn.ne.jp)の形式で、正しく入力されているか確認します。

メールアドレスはすべて半角英数字で入力してください。
スペース・特殊記号(<>()¥,:;[] など)は使用できませんのでご注意ください。

2. インターネット接続を確認する

OCNのWebサイトなどにアクセスします。表示されない場合は、接続設定を確認します。

3. メールの設定を確認する

以下のリンクを参照し、メールの設定を確認します。

設定が正しいか確認する(POP)|Thunderbird 102|Mac

設定が正しいか確認する(IMAP)|Thunderbird 102|Mac

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*