お客さま
サポート

検索

閉じる

マイサポート

閉じる


【[~アカウントのエラー]ユーザー ~ のパスワードを送信できませんでした。】からはじまるエラーメッセージが表示される

Thunderbird 78 - Windows

OCNのメールアドレスをWindowsのThunderbird 78に設定している場合に表示される、エラーへの対処方法をご案内します。

エラーメッセージ

[pop.ocn.ne.jp からの応答:]に続いて表示される英文には、画面と異なるものもあります。原因や対処方法は同じですので、以下の案内を参照してください。※画像は一例です。

英文エラーメッセージの例

  • メールサーバー ~ からの応答:Password supplied for "~" is incorrect.

  • メールサーバー ~ からの応答:[AUTH]Authentication failed.

  • メールサーバー ~ からの応答: Unsupported authentication mechanism.

原因

  • メールの設定に誤りがある可能性があります。

対処方法

STEP
1/3

[OK]をクリックします。

次へ

STEP
2/3

[アカウント"~"へのログインに失敗しました。]と表示されます。
[新しいパスワードを入力]をクリックします。

前へ

次へ

STEP
3/3

[~ のパスワードを入力してください]画面が表示されます。 メールパスワードを入力し、[OK]をクリックして完了です。

前へ

※パスワードを保存する場合は[パスワードマネージャーにこのパスワードを保存する。]にチェックします。

メールパスワードがわからない場合は、以下のリンクをご確認ください。

[OK]をクリック後、再度エラーメッセージが表示された場合

入力したパスワードに誤りがある可能性があります。STEP1よりもう一度手順を行ってください。

上記を行ってもエラーメッセージが表示される場合は、メールの設定を確認します。

設定が正しいか確認する|Thunderbird 78|Windows

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
64288

このページのトップへ

.*