お客さま
サポート

検索

閉じる

マイサポート

閉じる


[アカウント名またはパスワードを確認できません]と表示された場合

メール 10 - macOS Sierra

macOS SierraにOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

原因

  • 受信用メールサーバ(POP)の設定に誤りがある可能性があります。

  • 送信用メールサーバ(SMTP)の設定に誤りがある可能性があります。

対処方法

対処方法1

[OK]をクリックし、以下を参照してメールの設定を確認します。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
54593

このページのトップへ

.*