設定・トラブル

次のサーバーのアカウント名とパスワードを入力してください。|Outlook 2016|Windows|メールサービス

Outlook 2016にOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • 入力したメールアドレスやメールパスワードに誤りがある可能性があります。
  • メール設定に誤りがある可能性があります。
  • メールアカウントが壊れている可能性があります。

対処方法

1. メールアドレスとメールパスワードに誤りがないか確認し、再入力します。

STEP
1/2

以下のリンクを参照し、現在のメールアドレスとメールパスワードを確認します。

次へ

STEP
2/2

以下の表を参照し、各項目を入力します。
[OK]をクリックして完了です。

前へ

次へ

  • ※[パスワード]欄はセキュリティー上の理由で入力した文字が表示されません。
    一度メモ帳で文字列を確認してからコピー&ペーストするなど、間違いが無いよう入力してください。

ユーザー名

メールアドレスを入力
半角英数字で入力してください。

パスワード

メールパスワードを入力
半角英数字で、アルファベットの大文字 / 小文字も正しく入力してください。

パスワードをパスワード一覧に保存する

チェックする

アルファベットがすべて大文字で入力されてしまう場合

キーボードの[Shift]と[Caps Lock]を同時に押し、Caps Lock(キャプスロック)を解除してください。

2. Outlook 2016のメール設定を確認します。

以下のリンクを参照し、メール設定に誤りがないかご確認ください。

3. メールアカウントを再設定します。

上記の手順で問題が解決しない場合は、メールアカウントを再設定してください。

※メールアカウントを再設定しても、Outlookに保存されているメールは削除されません。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

※ OCNが推奨するメール設定値で設定されていても、お使いのOSやメールソフトのバージョンにより、メールソフトを経由したメール送信ができない場合がございます。
その場合は、OCNメール(Webメール)をご利用いただくか、各メーカーへお問い合わせください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*