お客さま
サポート

検索

閉じる

マイサポート

閉じる


重要なお知らせ

2019年04月25日
OCNの増設工事予定・完了状況

次のサーバーのアカウント名とパスワードを入力してください。

Outlook 2016 / Office 365 - Windows

エラーメッセージ

※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • 入力したメールアドレスやメールパスワードに誤りがある可能性があります。
  • メール設定に誤りがある可能性があります。
  • メールアカウントが壊れている可能性があります。

対処方法

1. メールアドレスとメールパスワードに誤りがないか確認し、再入力します。

STEP
1/2

以下のリンクを参照し、[OCN会員登録証]でメールアドレスとメールパスワードを確認します。

次へ

OCN会員登録証でメールアドレスとメールパスワードを確認する

会員登録証を紛失した・メールアドレスやメールパスワードを変更した場合

以下のリンクを参照し、メールアドレスの確認 / メールパスワードの再設定を行ってください。

STEP
2/2

以下の表を参照し、各項目を入力します。
[OK]をクリックして完了です。

前へ

次へ

  • ※[パスワード]欄はセキュリティー上の理由で入力した文字が表示されません。
    一度メモ帳で文字列を確認してからコピー&ペーストするなど、間違いが無いよう入力してください。

ユーザー名

メールアドレスを入力
半角英数字で入力してください。

パスワード

メールパスワードを入力
半角英数字で、アルファベットの大文字 / 小文字も正しく入力してください。

パスワードをパスワード一覧に保存する

チェックする

アルファベットがすべて大文字で入力されてしまう場合

キーボードの[Shift]と[Caps Lock]を同時に押し、Caps Lock(キャプスロック)を解除してください。

会員登録証のとおりに入力しても解決しない場合

メールアドレスやメールパスワードを変更した可能性があります。
STEP1から再度ご確認ください。

2. Outlook 2016のメール設定を確認します。

以下のリンクを参照し、メール設定に誤りがないかご確認ください。

3. メールアカウントを再設定します。

上記の手順で問題が解決しない場合は、メールアカウントを再設定してください。

※メールアカウントを再設定しても、Outlookに保存されているメールは削除されません。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
43873

このページのトップへ

.*