お客さま
サポート

検索

閉じる

マイサポート

閉じる


[~ を使ってメッセージを送信できません]と表示された場合

メール 9 - OS X El Capitan

エラーメッセージ

 

メッセージ本文には以下のような内容が表示されます。

  • サーバ“*****.ocn.ne.jp”に SMTP 接続できませんでした。
  • ポート ~ でホスト *****.ocn.ne.jp に接続できませんでした。
  • “メール”は、SSL を使ってサーバ“*****.ocn.ne.jp”のポート ~ に接続できませんでした。
  • このメッセージの宛先が正しいことを確認してください。
  • 差出人のアドレス ocn_user@*****.ocn.ne.jp は、サーバ *****.ocn.ne.jp から拒否されました。
  • ホスト“~”のデフォルトのポートに接続できませんでした。
  • サーバ“*****.ocn.ne.jp”のポート ~ への接続がタイムアウトになりました。

※ 上記は一例です。サーバ名やメールアドレスなどはお客さまにより異なります。

以下のメッセージが表示された場合は、対処方法3・対処方法4 をご確認ください。

  • メッセージのサイズはMB で、このサーバで許可されるサイズの上限(10.5 MB)を超えています。

原因

  • 送信メールサーバの設定に誤りがある可能性があります。

  • 送信メールアドレスの設定に誤りがある可能性があります。

  • 宛先のメールアドレスの設定に誤りがある可能性があります。

  • メールソフトから送信できる最大容量(10MB)を超えている可能性があります。

対処方法

対処方法1

[SMTP サーバーリストを編集]をクリックし、下記を参照してメールの設定を確認します。

対処方法2

宛先のメールアドレスを確認します。

対処方法3

10MB以上の大きなファイルを添付していないか確認してください。容量の大きなファイルを添付する場合は、ファイルの分割・圧縮などを行ってください。

対処方法4

OCNメール(Webメール)を利用すると、最大100MBまでのメールを送信できます。ご利用の際は、以下のリンクよりログインしてください。※ただし回線等の状況により、最大送信サイズで送信できない場合があります。

ログインに必要なメールアドレスとパスワードはOCNからお送りしている[OCN会員登録証]に記載しております。
紛失時は、以下のリンクを参照してください。

解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
40521

このページのトップへ

.*