よくあるご質問

【Menlo Security】のよくあるご質問をご案内しております。

前のページへ戻る

登録日:2019年10月23日 / 更新日:2019年10月23日

Menlo Securityとクライアントもしくはwebサーバ間のTLS通信のバージョンを教えてください。

Menlo Security管理画面との通信は、TLS 1.2のみです。
その他、(client->Menlo Security, Menlo Security->original site)に関しては、
TLS 1.0、1. 1、1.2.が利用されます。

Menlo Security上のコンテナからoriginal siteへの通信に関してはTLS 1.3もサポートされています。

前のページへ戻る


疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
17953

ご回答有難うございました

お客さまの貴重なご意見をもとに、より使いやすく、便利なよくあるご質問の提供に努めさせていただきます。
今後ともNTTコミュニケーションズをよろしくお願いいたします。

お客さまサポートへのご意見、ご要望をお聞かせください。
お客さまからの声を大切にし、改善に努めてまいります。

このフォームからいただいたご意見等については、お客さまに直接ご回答を差し上げることができません。
回答が必要な場合は、お問い合わせページをご利用ください。

よくあるご質問一覧

テーマから探す
商品内容、ご利用方法について
ご契約について

このページのトップへ

.*