お客さま
サポート

検索

閉じる

マイサポート

閉じる


[M070-41006][M070-44106]というエラーが表示され、メールが送信できない

OCNメール(Webメール)

Webメールを送信しようとすると、[M070-41006]や[M070-44106]というエラーが表示される場合の対処方法をご案内します。

0x800からはじまるエラーが表示されている場合

0x800CCC0Fや0x80042109など、0x800からはじまるものは、OutlookやWindowsのメールアプリが表示するエラー番号です。詳しくは以下のリンクを参照してください。

0x800から始まるエラーが表示され、メールの送受信ができない

原因

OCN側で送信制限を行っている場合や、送信元アドレスの設定が間違っている可能性があります。

対処方法

以下よりエラー番号を選択してください。

エラー番号が[M070-41006]の場合

OCNから、お客さまのメールアドレス宛てに[メール送信停止の処置実施について]という件名でメールを送信しております。対処方法についてはメールに記載しておりますので、そちらをご確認ください。

OCNからのメールが届いていない場合や、内容がご不明な場合は以下よりお問い合わせください。

お問い合わせ

エラー番号が[M070-44106]の場合

Webメールの[設定]画面の、[差出人名称]欄のメールアドレスが間違っていると、[M070-44106]のエラーが出て送信できないことがあります。以下の手順を参照し、[差出人名称]欄のメールアドレスをご確認ください。

※ 差出人名称は、パソコン版画面からのみ設定できます。

STEP
1/7

以下のリンクをクリックし、OCNメールにログインします。

次へ

STEP
2/7

[設定]をクリックします。

前へ

次へ

STEP
3/7

[アカウント設定]をクリックします。

前へ

次へ

STEP
4/7

[アカウント設定]の[編集]をクリックします。

前へ

次へ

STEP
5/7

アカウント設定の編集画面が表示されます。
[差出人名称]の右側の欄に正しいメールアドレスを入力し、[OK]をクリックします。

前へ

次へ

※ 連続したドットが入っていたり、@マークが抜けている場合などにエラーが表示されますのでご注意ください。

STEP
6/7

[変更を保存しますか?]と表示されます。
[OK]をクリックします。

前へ

次へ

STEP
7/7

[変更が保存されました。]と表示されたら完了です。
もう一度、Webメールの送信をお試しください。

前へ

[差出人名称]を正しく設定しても、同じエラーが表示されて送信できない場合は、以下よりお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
54914

このページのトップへ

.*