お客さま
サポート

検索

閉じる

マイサポート

閉じる


件名や日付が表示されない、右側にスクロールしないと見えない

OCNメール(Webメール)

※この機能はパソコンでのみ利用できます。

メールの一覧画面の[件名]や[日付]が見えない場合の対処方法をご案内します。

原因

Microsoft Edgeをご利用で、Windows 10のバージョンが1809の場合に、件名・日時が正常に表示されない事象が確認されております。(2019年3月時点)

対処方法

Internet Explorerなど他のブラウザを利用するか、画面を[左右に分割]表示に設定してください。
設定の詳しい手順は以下をご覧ください。

STEP
1/6

以下のリンクをクリックし、OCNメールにログインします。

次へ

メールアドレス、メールパスワードがわからない場合

メールアドレスとパスワードは、OCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

STEP
2/6

[設定]をクリックします。

前へ

次へ

STEP
3/6

[メール]をクリックします。

前へ

次へ

STEP
4/6

[一覧の分割表示]で[左右に分割]を選択します。
[変更を保存]をクリックします。

前へ

次へ

[一覧の分割表示]が無い場合

[ディスプレイネーム]の下が[フィルター管理]になっている場合は、スマートフォン版の画面が表示されています。一覧を分割表示することはできません。

パソコンからご利用の場合でも、画面の大きさによってはスマートフォン版画面が表示されます。

パソコンなのにスマートフォン版の画面が表示される

STEP
5/6

[詳細設定が保存されました。]と表示されます。
[メール]をクリックします。

前へ

次へ

STEP
6/6

メールの一覧が左右の分割表示に変わり、件名や日付が見えるようになります。

前へ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
47302

このページのトップへ

.*