設定・トラブル

インターネット接続設定|iOS 12|OCN モバイル ONE

OCN モバイル ONEでiOS 12端末を使う場合のインターネット接続方法をご案内します。

STEP
1/19

SIMカードを機器本体に取り付け、認識されていることを確認します。

次へ

STEP
2/19

インターネットにWi-Fiで接続し、ホーム画面で
Safari]をタップします。

前へ

次へ

STEP
3/19

以下のリンクをタップするか、URLを直接入力し、構成プロファイルのダウンロードページを表示します。

前へ

次へ

OCN モバイル ONE APN設定用構成プロファイル(https://s.ocn.jp/ltecfg)

構成プロファイルのダウンロードページが表示できない場合

プロファイルをダウンロードするためには、インターネットへの接続が必要です。Wi-Fiなどで接続されていることを確認し、再度お試しください。

STEP
4/19

構成プロファイルのダウンロードページが表示されます。 ご契約コースの[ダウンロード]をタップします。

前へ

次へ

ご契約が「新コース」か「新コース以外」なのかわからない場合

[OCN アプリ]または[OCNトップページ]で確認できます。詳しい手順は以下のリンクを参照してください。

STEP
5/19

構成プロファイルのダウンロード確認画面が表示されます。[許可]をタップします。

前へ

次へ

STEP
6/19

[プロファイルがダウンロードされました]と表示されます。[閉じる]をタップします。

前へ

次へ

STEP
7/19

ホーム画面に戻り、[設定]をタップします。

前へ

次へ

STEP
8/19

[設定]画面が表示されます。
[プロファイルがダウンロードされました]をタップします。

前へ

次へ

[プロファイルがダウンロードされました]が表示されていない場合

[Safari]以外のブラウザーでプロファイルをダウンロードすると、表示されないことがあります。 STEP1へ戻り、もう一度「Safari」でプロファイルのダウンロードをお試しください。

STEP
9/19

[プロファイルをインストール]画面が表示されます。
[インストール]をタップします。

前へ

次へ

「新コース」の場合の画面

「新コース以外」の場合の画面

[パスコードを入力]画面が表示された場合

iOS端末のロック解除時に入力する英数字(パスコード)を入力してください。

STEP
10/19

[承諾]画面が表示されます。
[次へ]をタップします。

前へ

次へ

STEP
11/19

[警告]画面が表示されます。
[インストール]をタップします。

前へ

次へ

インストール中の端末で通話を行うと、通話が切れる場合がありますのでご注意ください。

STEP
12/19

画面下に表示される[インストール]をタップします。

前へ

次へ

STEP
13/19

[インストール完了]画面が表示されます。
[完了]をタップします。

前へ

次へ

[プロファイルをインストールできませんでした]と表示された場合

すでに他のプロファイルが設定されている場合、新しいプロファイルのインストールに失敗することがあります。
以下の手順を参照し、インストールしなおしてください。

STEP
14/19

[プロファイル]画面が表示されます。
[一般]をタップします。

前へ

次へ

STEP
15/19

[一般]画面が表示されます。
[設定]をタップします。

前へ

次へ

STEP
16/19

[設定]画面が表示されます。
[モバイル通信]をタップします。

前へ

次へ

STEP
17/19

[モバイル通信]画面が表示されます。
[モバイルデータ通信]をオンにし、設定完了です。

前へ

次へ

デュアルSIM機能のiPhoneを設定する場合のご注意

デュアルSIM機能(複数のSIMまたはeSIM回線を併用して利用する機能)をご利用の際に、緊急機関(110/118/119)への発信ができない事象が確認されています。

以下の原因と対処方法をご参照ください。

原因

モバイルデータ通信用の回線として[データ通信専用SIM]を設定している

対処方法

モバイルデータ通信用の回線として[音声通話可能なSIM]を設定する

STEP
18/19

スマホ・タブレットの電源を一度切り、再起動します。

前へ

次へ

STEP
19/19

[設定]-[Wi-Fi]をタップして[Wi-Fi]スイッチをオフにし、ブラウザーを起動してインターネットに接続できることを確認してください。

前へ

節約モードの切り替えや通信容量の確認には「OCN アプリ」が便利です

「OCN アプリ」をお使いいただくと、タップするだけで節約モードの ON / OFF の即時切替が可能です。また、残りの通信容量や利用料金を簡単に確認できます。

インターネットに接続ができない場合は、以下のページへお進みください。

スマホ・タブレットで接続ができない場合は?

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*