お客さま
サポート

検索

閉じる

マイサポート

閉じる

  • お客さまサポートトップ
  • 設定サポート
  • 英語のエラーメールが大量に届く場合の原因・対処方法|英語のエラーメールが届く|メールの送受信エラー・トラブル対処方法|メールサービス|OCN


英語のエラーメールが大量に届く場合の原因・対処方法

OCNのメールアドレスに、英語のエラーメールが大量に届く場合の原因・対処方法をご案内します。

原因

お客さまのメールアドレスが迷惑メール業者に悪用され、以下のような事象が発生している可能性があります。

1. 「お客さまのメールアドレス」が迷惑メール業者に漏えい

※ 原因は、パソコンのウイルス感染、通販の利用などによる第三者からの漏えい、迷惑メール業者がランダム生成したメールアドレスが偶然一致、など様々なことが考えられます。

2. 迷惑メール業者が「お客さまのメールアドレス」を送信元と偽装して、大量の迷惑メールを送信

3. 送信エラーとなった迷惑メールの数だけ、英語のエラーメッセージが「お客様のメールアドレス」へ返信される

対処方法

はじめにご利用のパソコンなどがウイルスに感染していないことを確認し、その後メールパスワードやアドレスの変更をお試しください。

1. ウイルスチェックを行う

お使いのパソコンやスマートフォンのウイルスチェックを行ってください。

ウイルスをチェックできるソフトやアプリが無い場合は、以下のリンクを参照し、セキュリティ対策の導入をご検討ください。

ウイルスに感染していないことが確認できたら、次にお進みください。

2. メールパスワードを変更する

パスワードを変更することで、メールアドレスの不正利用を防ぐ効果があります。マイページより変更手続きを行ってください。

メールソフトやアプリをお使いの場合、変更手続き後は必ずソフトやアプリの設定も変更してください!

パスワードを変更しても状況が改善しない場合は、次にお進みください。

3. メールアドレスを変更する

アドレスを変更することで、エラーメールは届かなくなります。その際、より複雑なアドレスにすると今後悪用されにくくなります。

メールソフトやアプリをお使いの場合、変更手続き後は必ずソフトやアプリの設定も変更してください!

上記の対処方法を行っても解決しない場合は、OCNまでお問い合わせください。

お問い合わせ

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
53339

このページのトップへ

.*