[キーコード登録期限切れの警告][キーコード登録期限 残り~日][セキュリティ機能を引き続きご利用いただくために~]
という警告が出る
スマートフォン・タブレット
前の画面に戻る
マイセキュアアプリをインストール後に、警告が表示された場合の対処方法をご案内します。
警告画面の例

原因
マイセキュアのインストール時に[後で登録]または[あとで登録]をタップして完了させ、その後、セキュリティキーコードを入力しなかった可能性があります。
14日間は仮登録中としてマイセキュアを利用できますが、上記メッセージが表示されます。
対処方法

- 1/3
お手元にマイセキュアのセキュリティキーコードをご用意ください。
次へ

- 2/3
表示されている[キーコード登録期限切れの警告]や[キーコード登録期限 残り~日]、[セキュリティ機能を引き続き~]のメッセージをタップします。
前へ
次へ

- 3/3
キーコードの入力画面が表示されます。
セキュリティキーコードを入力し、[OK]をタップして完了です。
前へ
セキュリティキーコードがわからない場合
マイセキュアのセキュリティキーコードは、OCNからお客さまへお送りしている[OCN会員登録証]または[お申し込み内容のご案内]に記載しております。
OCNマイページにログインして確認することもできます。
セキュリティキーコードの確認方法はこちら