お客さま
サポート

検索

閉じる

マイサポート

閉じる

  • ゲスト様ようこそ
  • ログイン
  • 新規登録
  • ヘルプ
  • 「Bizメール&ウェブ エコノミー」をマイサポートに登録します。

    • 登録する
    • キャンセル

よくあるご質問

【Bizメール&ウェブ エコノミー】のよくあるご質問をご案内しております。

前のページへ戻る

登録日:2015年12月25日 / 更新日:2019年04月26日

PHPのプログラムを直接呼び出すと設定しているバージョンと異なるPHPが動作します。

PHPのバージョンによりpathをそれぞれ指定する必要があります。
サーバ内で直接呼び出す場合は以下の指定をお願いいたします。

■php5.3ご利用の場合
 /usr/local/global-bin/php-5.3.cgi

■php5.6ご利用の場合
 /usr/local/global-bin/php-5.6.cgi

■php7.2ご利用の場合
 /usr/local/global-bin/php-7.2.cgi

※指定なしの場合PHP5.3が動作します。

前のページへ戻る


疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった
16099

ご回答有難うございました

お客さまの貴重なご意見をもとに、より使いやすく、便利なよくあるご質問の提供に努めさせていただきます。
今後ともNTTコミュニケーションズをよろしくお願いいたします。

お客さまサポートへのご意見、ご要望をお聞かせください。
お客さまからの声を大切にし、改善に努めてまいります。

このフォームからいただいたご意見等については、お客さまに直接ご回答を差し上げることができません。
回答が必要な場合は、お問い合わせページをご利用ください。

よくあるご質問一覧

テーマから探す
商品内容、ご利用方法について
ご契約について

このページのトップへ

.*