サービス名から探す : Bizメール&ウェブ ビジネス(ライト/ベーシック)に関するお知らせ

重要

WordPressプラグイン「Autoptimize」をご利用のお客さまへ(脆弱性情報のご連絡)

1.概要

WordPressのプラグイン「Autoptimize」にて、脆弱性に関する情報が公開されています。
WordPressのプラグイン「Autoptimize」をご利用してWebサイトを公開しているお客さまは、
下記参考サイトなどを参照し、バージョンアップ等の対応をお願いいたします。

2.参考

・脆弱性情報
https://nvd.nist.gov/vuln/detail/CVE-2021-24376

前のページへ戻る