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工事・故障情報

8件( 工事:2件 故障:6件 )
2020年03月04日掲載
G Suiteサービス(Gluegent 共有アドレス帳) 故障発生のお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 故障情報
ステータス 対応中
発生日時 2020年02月28日00時00分頃
故障内容 Gluegent 共有アドレス帳オプションをご利用のお客様におきまして、
故障が発生しております。
該当オプションをご利用のお客様には、大変ご迷惑をおかけしております。

現在、一部ユーザーにて、共有アドレス帳の Chrome ブラウザ拡張を起動すると、エラーが発生します。

【事象の概要】
先週よりエラーが発生するとのお問い合わせをいただき調査したところ、Google Chrome のバージョンアップ(Ver 80 以降)により発生していたことを確認いたしました。
そのため、Google Chrome 側の仕様変更に対応すべく 2 月 28 日に下記ホットフィックスリリースを実施いたしました。
Gluegent Apps 共有アドレス ホットフィックスリリースのお知らせ(2020/02/28)
https://support.gluegent.com/hc/ja/articles/900000265286
こちらのリリースにより、Chrome仕様変更後の影響を受けたユーザでも正常に表示できるようになっているものの、一部のユーザでエラーが発生しているもようです。
【原因】
上記リリースが一部ユーザーで正しく反映されていない可能性があります。
【回避策】
下記操作にて現象が解消されるかをお試しください。
1. キャッシュと Cookie のクリアを実施する
 ※期間は事象発生日時を含む期間
2. 共有アドレス帳をランチャから起動し、ギアメニューからログアウトを選択する
 ※または、以下 URL からログアウトする
 https://gluegent-addressbook.appspot.com/logout
3. 共有アドレス帳のサインイン画面で該当サービスのサインインボタンを押す
4. Gmailをリロードし、画面表示が終わった後、右ポップアップルメニューから「Gluegent 共有アドレス帳」を選択する

大変ご迷惑をおかけし申し訳ございませんが、復旧まで
今しばらくお待ち頂けますよう、よろしくお願い申し上げます。
2020年01月20日掲載
G Suiteサービス 重要なアップデートのお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 工事情報
ステータス 工事中
工事期間 2020年01月21日00時00分頃〜2021年02月28日23時59分頃
影響のあるお客さま G Suiteをご利用のすべてのお客様
工事内容 日頃はG Suiteサービスをご利用いただき、誠にありがとうございます。

この度のアップデートでG Suite アカウントのセキュリティを強化する継続的な取り組みの一環として、「安全性の低いアプリ」による G Suite アカウントへのアクセスができなくなります。
(SMTP接続に於いては影響ございません)

※「安全性の低いアプリ」とは、Google 以外のアプリのうち、基本認証(ユーザー名とパスワードのみ)を使用してGoogleアカウントに接続するものです。

 例)・メールクライアントによる基本認証(ユーザー名とパスワードのみの
認証)によるPOP/IMAP接続。
   ・G Suite以外のグループウェアによる基本認証(ユーザー名と
パスワードのみの認証)によるPOP/IMAP接続。
   ・システムによる基本認証(ユーザー名とパスワードのみの認証)
によるPOP/IMAP接続。
    等々

「安全性の低いアプリ」の接続は、次のように2段階で無効になります。

<2020 年 6 月 16 日以降>
 それまで安全性の低いアプリに接続したことのないユーザー(アカウント追加した場合や予備で登録していたアカウント等)が接続しようとしても接続できません。
 ただし、それまで安全性の低いアプリに接続していたユーザーは使い続けることができます。

<2021 年 2 月 16 日以降>
 安全性の低いアプリへの接続はすべてのG Suiteアカウントで無効になります。

対処方法は、OAuth2.0認証を使用して接続してください。

 例)メール
   ・Outlook 2016 以前のスタンドアロン版を使用している場合は、
    「G Suite Sync for Microsoft Outlook 」をご利用いただけます。
    もしくは、Office 365(Outlook のウェブベース版)か Outlook 2019
に移行してください。どちらもOAuthアクセスに対応しています。
   ・Thunderbird またはその他のメール クライアントを使用している場合
は、Googleアカウントを追加し直してIMAPとOAuthの組み合わせを
使用するよう設定します。
   ・iOSやMacOS上のメールアプリ、または Outlook for Mac を使用して
いて、パスワードのみでログインしている場合は、アカウントを一旦
削除して追加し直す必要があります。
     アカウントを追加し直したら、アカウントの種類として Google を
選択します。
     これで自動的に OAuth を使用するようになります。

※G Suite以外のグループウェア、システム(プリンタ等)による対応については、各ベンダーにご確認ください。

尚、G Suiteサービスオプション「CloudGateUNO」の「POP/IMAPアクセス制限」をご利用中のお客様は、CloudGateUNOのPOP/IMAPアクセス制限用のメールリレーサーバがGmailに対して基本認証で接続しているため影響がございます。対処方法については開発元にて検討中となりますため、確認でき次第、追って周知いたします。

又、「カレンダー」、「連絡先」、「モバイル デバイス管理(MDM)設定」「その他の安全性の低いアプリ」をご利用のお客様は影響がある場合がございますので、下記の「G Suite アップデートブログ」を必ずご確認ください。

G Suite アップデートブログ
https://gsuiteupdates-ja.googleblog.com/2019/12/g-suite_24.html

お客さまにはお手数をお掛け致しますが、何卒ご理解を賜りますようお願い申し上げます。
2020年04月03日掲載
G Suiteサービス(CloudGate UNO) メンテナンスのお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 工事情報
ステータス 工事前
工事期間 2020年04月18日20時00分頃〜2020年04月19日01時00分頃
工事内容 日頃はG Suiteサービスをご利用いただき、誠にありがとうございます。
上記のメンテナンス時間帯におきまして、以下メンテナンス作業を実施いたします。

■対象オプション:CloudGate UNO
■影響内容:
・メンテナンス中に1分以下の全サービス停止が1回あります。
 エラーとなった場合は、時間をおいて再度アクセスをお試しください。
・サービス停止後は、再度SSO認証が必要となります。
・メンテナンス中に操作されたデータは正しく反映されない可能性がございます。
 各サービスでの更新操作はお控えください。
・メンテナンス完了後ご利用の際に、各機能が正常に表示されない等の事象を確認された場合は、
 設定変更が画面に反映されない / メニューやボタンが正常に動作しない の「対処策」をお試し下さい。

 設定変更が画面に反映されない / メニューやボタンが正常に動作しない
 https://cg-support.isr.co.jp/hc/ja/articles/360007766854

メンテナンス期間中の各サービスの影響詳細については、以下URLをご参照ください。

【2020.04.18】CloudGate UNOメンテナンス(echizen環境)
https://cg-support.isr.co.jp/hc/ja/articles/900000421943

お客さまにはご不便をお掛け致しますが、何卒ご理解を賜りますようお願い申し上げます。
2020年04月07日掲載
G Suiteサービス(Active! vault SS) 障害発生/回復のお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 故障情報
ステータス 復旧済み
発生日時 2020年04月07日17時40分頃
復旧日時 2020年04月07日18時40分
影響のある機能/
サービス名
G Suite
故障内容 Active! vault SSオプションをご利用のお客様におきまして、
故障が発生しておりましたが、現在は回復しております。

最新の故障情報については以下サイトにて提供いたしておりますのでご確認下さい。
http://notice.qualitia.co.jp/

お客様には大変ご迷惑をおかけしましたことを深くお詫び申し上げます。
2020年04月07日掲載
G Suiteサービス(Active! gate SS) 障害発生/回復のお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 故障情報
ステータス 復旧済み
発生日時 2020年04月07日17時40分頃
復旧日時 2020年04月07日18時40分
故障内容 Active! gate SSオプションをご利用のお客様におきまして、
故障が発生しておりましたが、現在は回復しております。

最新の故障情報については以下サイトにて提供いたしておりますのでご確認下さい。
http://notice.qualitia.co.jp/

お客様には大変ご迷惑をおかけしましたことを深くお詫び申し上げます。
2020年04月06日掲載
G Suiteサービス(HENNGE One) 故障回復のお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 故障情報
ステータス 復旧済み
発生日時 2020年03月25日10時33分頃
復旧日時 2020年04月06日14時15分
故障内容 HENNGE Oneオプションをご利用のお客様におきまして、
故障が発生しておりましたが、現在は回復しております。

最新の故障情報については以下のサイトで提供いたしております。
https://status.hdeone.com/

お客様には大変ご迷惑をおかけしましたことを深くお詫び申し上げます。
2020年04月03日掲載
G Suiteサービス(Active! gate SS) 障害発生/回復のお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 故障情報
ステータス 復旧済み
発生日時 2020年04月03日17時40分頃
復旧日時 2020年04月03日18時10分
故障内容 Active! gate SSオプションをご利用のお客様におきまして、
故障が発生しておりましたが、現在は回復しております。

最新の故障情報については以下サイトにて提供いたしておりますのでご確認下さい。
http://notice.qualitia.co.jp/

お客様には大変ご迷惑をおかけしましたことを深くお詫び申し上げます。
2020年04月03日掲載
G Suiteサービス(Active! vault SS) 障害発生/回復のお知らせ
「故障について」に関するお問い合わせフォーム
情報種別 故障情報
ステータス 復旧済み
発生日時 2020年04月03日17時40分頃
復旧日時 2020年04月03日18時10分
影響のある機能/
サービス名
G Suite
故障内容 Active! vault SSオプションをご利用のお客様におきまして、
故障が発生しておりましたが、現在は回復しております。

最新の故障情報については以下サイトにて提供いたしておりますのでご確認下さい。
http://notice.qualitia.co.jp/

お客様には大変ご迷惑をおかけしましたことを深くお詫び申し上げます。
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