法人向けOCNサービス サポートページへ

【OCN メール】のお知らせ

【OCN メール】に関するサポートのお知らせです。

Fri Jun 16 15:30:00 JST 2017更新

前のページに戻る

メールかんたん設定ツール Windows 10専用 インストーラーにおける脆弱性について

メールかんたん設定ツール Windows 10専用のインストーラーにおきまして、脆弱性(CVE-2016-4902)の存在を確認しました。その内容と対処方法についてお知らせいたします。

対象インストーラー
・メールかんたん設定ツール Windows 10専用 Ver.4.0.0.7インストーラー(OCNMailSetupTool_V4.0.0.7.exe)
・メールかんたん設定ツール Windows 10専用 Ver.4.0.0.8インストーラー(OCNMailSetupTool_V4.0.0.8.exe)
※対象インストーラー配布期間:2017年4月7日~2017年6月6日

脆弱性の内容
インストーラーを実行している権限で、任意のコードを実行される可能性があります。

対処法
対象のインストーラーをお持ちの場合、そのインストーラーを使用せず、パソコンから削除してください。
なお、この脆弱性はインストーラーに内在するものです。インストール済みのソフトウェアはアンインストールする必要はありません。

脆弱性の解消について
・脆弱性を解消したインストーラーを、2017年6月15日にリリースしております。
・同ソフトウェアをインストールされる場合は、以下のリンクより最新版のインストーラーをご利用ください。

このページのトップへ

.*