お客さま
サポート

検索

閉じる

マイサポート

閉じる

このサービスのお知らせ

【050 plus】に関するサポートのお知らせです。

2016年06月29日 15時00分更新

前のページに戻る

重要

iOSアプリを古いバージョンのままでご利用の場合は最新版にアップデートしてください

平素は「050 plus」をご利用いただきありがとうございます。

050 plusでは、セキュリティ強化の一環としてサーバ証明書を従来の「SHA-1」から、より安全な暗号化方式である「SHA-2」へ切り替えを順次実施しており、2016/7/14以降、050 plusアプリのバージョンが5.0未満の場合、通話機能が利用できなくなります。

App Storeより050 plusアプリを最新版(Ver5.4.1)にアップデートしてください。

なお、iOS 6.0未満をご利用の場合は050 plusをVer5.4.1にアップデートすることはできませんので、iOSのアップデートを行った後にアプリを最新版にアップデートしてください。

アプリのバージョンは、アプリの「設定一覧」→[バージョン情報]から確認いただけます。

また、iPad  第1世代、iPod touch 第3世代をご利用のお客さまにつきましては、端末をiOS 6.0以降のバージョンへアップデートすることができないため、050 plusのサポート対象外となっております。
弊社にて動作確認済みの端末でご利用ください。

OSのアップデート方法につきましては、大変恐れ入りますが、各端末の取扱説明書や端末メーカーのWEBサイトにてご確認ください。


050 plusをご利用いただける環境につきましてはこちらをご覧ください。
http://support.ntt.com/050plus/compatibleApparatus

また、本件に関するご質問は、こちらよりお問い合わせください。
http://tech.050plus.com/inquiry/

今後とも050 plusをよろしくお願いいたします。
 
【関連するお知らせ】
【重要】iOS 6.0未満の環境をご利用時のサポート終了について
 

このページのトップへ

.*